11
2020
07

列出安装Elasticsearch的软件要求?

  由于Elasticsearch是使用Java构建的,因此我们需要以下任何软件才能在我们的设备上运行Elasticsearch


     Java 8系列的最新版本建议使用Java版本1.8.0_131

« 上一篇 下一篇 »

发表评论:

◎欢迎参与讨论,请在这里发表您的看法、交流您的观点。